GSX Management Pack for SCOM (R2)

Installation procedure
This Management Pack is compatible with SCOM R2 (version 6.1.6407.0).

Please Read the Installation Document.